Co jest znowu z Photobucket'em?

wszystko o fotografowaniu i prezentacji modeli

Moderatorzy: kartonwork, Bartosz B.

ODPOWIEDZ
Awatar użytkownika
laszlik
Posty: 1430
Rejestracja: pn cze 07 2004, 1:42
Lokalizacja: WAW
x 20

Co jest znowu z Photobucket'em?

Post autor: laszlik » śr wrz 02 2015, 11:38

Jak w temacie.
Wiek ktoś może co oni znowu wycudowali?
Przeglądałem właśnie relację z bidowy Iskry Camillo i już miałem pisać posta, żeby zmienił sposób linkowania zdjęć, bo nie otwierają się w pełnym rozmiarze, ale postanowiłem sprawdzić przedtem czy u mnie czasem nie robi się tak samo. No i zonk. Link od teraz nie prowadzi do zdjęcia w pełnym rozmiarze, tylko do albumu i nie mam możliwości otwatcia w nim zdjęcia w pełnym rozmiarze. WTF? Już mi ciśnienie podnieśli z rana.
EDIT:
Nieważne już. To chyba było chwilowe. Już działa normalnie.
0 x
ZŁO SQUAD

Awatar użytkownika
Heinrich Kosmala
Posty: 1258
Rejestracja: sob paź 04 2008, 11:28
Lokalizacja: Landau/Niemcy

Post autor: Heinrich Kosmala » śr wrz 02 2015, 13:18

U mnie jest tak jak „zawsze”; pokazuje zdjęcie w średnim rozmiarze, po naciśnięciu na symbol „lupa” otwiera się w pełnym rozmiarze.
0 x
Pozdrawiam
Henryk

modele ukończone:
Ił-18;
Pozostałe linki niestety już nie działają... :(

Awatar użytkownika
Camilllo
Posty: 426
Rejestracja: sob gru 19 2009, 22:07
Lokalizacja: Włocławek
x 2

Post autor: Camilllo » śr wrz 02 2015, 13:29

Całe szczęście, bo już bym kombinował co jest nie tak z linkami :).
0 x
Obrazek

WALDAS
Posty: 77
Rejestracja: ndz lip 27 2008, 23:14
Lokalizacja: CZŁUCHÓW

Post autor: WALDAS » pt wrz 04 2015, 17:49

A gó...o,u mnie to co u laszlika.
0 x

Awatar użytkownika
laszlik
Posty: 1430
Rejestracja: pn cze 07 2004, 1:42
Lokalizacja: WAW
x 20

Post autor: laszlik » pt wrz 04 2015, 18:55

U mnie to się dzieje kiedy przeglądam forum przez smartfona używając Chrome'a. Na kompie wszytsko działa na wszystkich pzeglądarkach.
0 x
ZŁO SQUAD

ODPOWIEDZ